F-Secure Anti-Virus Linux Client Security - fornyelse af abonnementlicens (3 år) - 1 bruger

F-Secure Anti-Virus Linux Client Security - fornyelse af abonnementlicens (3 år) - 1 bruger specifikationer

EDB-ID
1994048
Oprettet dato
03-05-2012
MANSKU
FCCLSR3NVXCIN
Model
F-Secure Anti-Virus Linux Client Security - fornyelse af abonnementlicens (3 år) - 1 bruger
GENERELT KATEGORI
Sikkerhedsprogrammer - netværks-antivirus
GENERELT PLATFORM
Linux
GENERELT PRODUKTTYPE
Fornyelse af abonnementlicens - 3 år
GENERELT SPROG
International
Generelt / Kategori
Generelt / Underkategori
LICENSERING LICENSPRISFASTSÆTTELSE
Volumen / Niveau C (100-499)
LICENSERING LICENSTYPE
1 bruger
Licensering / Licensprisfastsættelse
Licensering / Prisniveau
Medfølgende programmer / Antal licenser
Medfølgende programmer / Licenskategori
Medfølgende programmer / Licenstype
Medfølgende programmer / Valideringsperiode for licens
OVERSKRIFT / ANTAL PAKKER
1
Overskrift / Fabrikant
Overskrift / Lokalisering (bestemt leverandør)
F-Secure International
Overskrift / Model
Overskrift / Mærke
F-Secure
Overskrift / Produktlinje
SERVICE & SUPPORT TYPE
Opdatering af nye udgaver - 3 år
Telefonrådgivning - 3 år - tilgængelighed: forretningstimer
E-mailkonsultation - 3 år - tilgængelighed: forretningstimer
Opdatering af virusdefinitioner - 3 år
SYSTEMKRAV HARDWARE-KRAV
Intel x86 RAM 256 MB - HD 200 MB
SYSTEMKRAV UNDERSTØTTET OS
Miracle Linux 2.1
SuSE Linux Enterprise Server 8
Red Hat Enterprise Linux AS 2.1
SuSE Linux 9.0
Red Hat Enterprise Linux 3
SuSe Linux 9.1
SuSE Linux Enterprise Server 9
TurboLinux 10
Red Hat Enterprise Linux 4
SuSE Linux 10.0
SuSE Linux 9.2
SuSE Linux 9.3
Linux Kernel 2.4 eller nyere
Ubuntu 6.06
SuSE Linux 10.1
Novell Linux Desktop 9
Debian Linux 3.1
SUSE Linux Enterprise Desktop 10
SuSE Linux Enterprise Server 10
Ubuntu 5.10
SuSE Linux 10.2
SYSTEMKRAV YDERLIGERE KRAV
Glibc 2.2.4
Service & Support / Type
Systemkrav / OS nødvendig
Red Hat Enterprise Linux 3
SuSe Linux 9.1
SuSE Linux Enterprise Server 9
TurboLinux 10
Red Hat Enterprise Linux 4
SuSE Linux 10.0
SuSE Linux 9.2
SuSE Linux 9.3
Linux Kernel 2.4 eller nyere
Ubuntu 6.06
SuSE Linux 10.1
Novell Linux Desktop 9
Debian Linux 3.1
SUSE Linux Enterprise Desktop 10
SuSE Linux Enterprise Server 10
Ubuntu 5.10
Miracle Linux 2.1
SuSE Linux 10.2
SuSE Linux Enterprise Server 8
Red Hat Enterprise Linux AS 2.1
SuSE Linux 9.0
Systemkrav / OS-familie

F-Secure Anti-Virus Linux Client Security - fornyelse af abonnementlicens (3 år) - 1 bruger anmeldelser

Vi har desværre ingen anmeldelser af F-Secure Anti-Virus Linux Client Security - fornyelse af abonnementlicens (3 år) - 1 bruger.

F-Secure Anti-Virus Linux Client Security - fornyelse af abonnementlicens (3 år) - 1 bruger kommentarer

Her kan du skrive en kommentar eller stille et spørgsmål om produktet, som andre brugere kan svare på. Du kan læse vores retningslinjer for kommentarer her.